当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu登陆界面不停的加载重启
帖子发表于 : 2008-01-21 8:50 

注册: 2007-12-20 10:37
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
Ubuntu登陆界面不停的加载重启
进不去桌面系统。
什么原因导致的?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-21 9:08 

注册: 2007-12-20 10:37
帖子: 68
送出感谢: 0 次
接收感谢: 0 次
难道是驱动的问题


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-21 9:55 
头像

注册: 2007-09-10 20:20
帖子: 1352
地址: 南京
系统: Debian
送出感谢: 0 次
接收感谢: 0 次
进入修复模式下

cd /home/yourname
chmod -R 777 /tmp

ps: yourname是你的用户名


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-21 10:01 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
woaiwojia 写道:
进入修复模式下

cd /home/yourname
chmod -R 777 /tmp

ps: yourname是你的用户名
/tmp 的属性是
引用:
drwxrwxrwt 10 root root 4096 2008-01-21 10:06 /tmp/


不能简单的用 777 属性哦


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-21 10:08 

注册: 2007-11-02 19:43
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
难道是驱动的问题 :)


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-22 12:31 

注册: 2007-08-04 21:33
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
我也遇到了这个问题,登陆死循环……装了ALSA驱动后就这样了。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-22 12:34 

注册: 2007-08-29 22:44
帖子: 320
送出感谢: 0 次
接收感谢: 0 次
驱动的问题,我之前也遇到这个问题,后来重装了我的nvidia显卡的驱动后就可以了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译