当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 可以上EVA和IP网址,但是无法直接登陆网页
帖子发表于 : 2008-01-21 9:50 

注册: 2007-12-26 9:45
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
我用的是7。10,开始用的好好的,昨天突然就无法上网了。可以上EVA,在网址里直接输入网站的IP也可以登陆,但是直接输入网址就不行了,真奇怪!网络设置是漫游模式,一直都没动过啊,改成静态IP也不行,在坛子里查了半天也没找到解决办法,哪位大侠指点一下?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-21 9:51 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
看一下你的DNS设置


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-21 9:54 

注册: 2007-06-16 9:39
帖子: 76
送出感谢: 0 次
接收感谢: 0 次
感觉你那个和我那个问题差不多!呵呵!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-21 10:05 

注册: 2007-12-26 9:45
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
DNS一直没改动过啊,设置是漫游模式,主机是192。168。0。1


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-21 10:08 
头像

注册: 2007-10-19 14:51
帖子: 4953
地址: 深圳
送出感谢: 0 次
接收感谢: 2
手动设置一个能用的DNS可能会好一点


_________________
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-21 10:12 

注册: 2007-12-26 9:45
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
:( 怎么手动设置DNS?我试过手动设置,可是设置完了以后连EVA都上不去了,郁闷


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-21 10:16 

注册: 2007-06-16 9:39
帖子: 76
送出感谢: 0 次
接收感谢: 0 次
我也有这个问题!
本来IP和DNS也设置好的!就是上个星期开始在UBUNTU上面就不能上网啦!
那个DNS和IP地址在WINDOWS下面是能用的!
我估计是电信的问题!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译