当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [解决]怎么进不了NTFS分区了
帖子发表于 : 2008-01-29 17:47 

注册: 2007-06-29 17:03
帖子: 13
地址: 安徽
送出感谢: 0 次
接收感谢: 0 次
重启进入Ubuntu7.10后就桌面上面的sda1...这些磁盘符标志就没有了,进入我的电脑后也找不到那些分区,这是怎么回事?怎样解决?
还有Firefox打开中文网页有乱码,怎样解决?


最后由 superka 编辑于 2008-01-29 19:38,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-29 17:51 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
你的xp没有正常关机吧


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-29 17:54 

注册: 2007-06-29 17:03
帖子: 13
地址: 安徽
送出感谢: 0 次
接收感谢: 0 次
额,的确是的,没有正常的重启
请问怎么解决?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-29 17:55 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
正常进一次xp,正常关机就好了


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-29 18:03 

注册: 2007-06-29 17:03
帖子: 13
地址: 安徽
送出感谢: 0 次
接收感谢: 0 次
恩,好
呆会试试看,先谢谢了


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-30 1:50 

注册: 2008-01-25 2:24
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
xp没有正常关机,今天我刚刚发现的这个问题.

重启进一次xp然后在ub就好了


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-30 9:41 

注册: 2007-06-29 17:03
帖子: 13
地址: 安徽
送出感谢: 0 次
接收感谢: 0 次
The problem has been solved. Thanks for your help.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译