当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]6.10的系统安装完成后,登陆不进去
帖子发表于 : 2008-03-09 14:56 

注册: 2008-03-06 19:13
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
具体原因为提示说:
帐号或密码错误。 而我在安装过程中 就 只 见 提示说 输入 系统主机名 和 用户密码 。 别的就 再没见有让输入什么了 。 然后 登陆的时候就这个样子。

是在不知道是什么原因 , 不明白。 请各位朋友 说下你们的看法.


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-09 15:04 

注册: 2007-11-20 8:24
帖子: 6
地址: 湖南岳阳平江
送出感谢: 0 次
接收感谢: 0 次
建议先上个图,说不怎么清楚!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-09 15:10 

注册: 2007-12-29 12:07
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
怎么不用7.10的OS呢???


_________________
欢迎访问 http://www.ownlinux.cn 获得更多 Ubuntu Linux 的相关信息


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-09 15:11 

注册: 2007-11-20 8:24
帖子: 6
地址: 湖南岳阳平江
送出感谢: 0 次
接收感谢: 0 次
过不了多少8.04也出了


_________________
欢迎加入QQ群:46603737 一起学习UBUNTU
本群人数上限为200人,但是由于加入的人多,即将再一次爆满!
博客 http://www.ownlinux.cn
BBS: http://bbs.ownlinux.cn


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-09 15:18 

注册: 2008-03-06 19:13
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
我比较怀旧。 对了,各位可以说说这是什么原因不?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-09 16:31 

注册: 2006-10-19 9:02
帖子: 1103
送出感谢: 0 次
接收感谢: 0 次
就如另外一项,把你的密码修改一下,再重新来过,你肯定是密码搞错了么。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-03-09 18:47 

注册: 2008-03-06 19:13
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
呵呵,原来没什么问题,都是我粗心。 安装后出来一个对话矿 上面就给出了ID, 是英文的,所以没注意。 第二次安装的时候 看到了..晕 啊 看来不能粗心大意


还有,谢谢各位兄弟~


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-03-10 11:33 
头像

注册: 2006-08-27 11:50
帖子: 418
送出感谢: 0 次
接收感谢: 0 次
loveasy 写道:
呵呵,原来没什么问题,都是我粗心。 安装后出来一个对话矿 上面就给出了ID, 是英文的,所以没注意。 第二次安装的时候 看到了..晕 啊 看来不能粗心大意


还有,谢谢各位兄弟~


。。。。。。。。。。。。。。。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译