[问题]我在安装guake虚拟终端的时候出现问题了。

重复贴和参考价值不大的帖子,版主维护
回复
haozi3
帖子: 71
注册时间: 2007-12-18 17:05
送出感谢: 0
接收感谢: 0

[问题]我在安装guake虚拟终端的时候出现问题了。

#1

帖子 haozi3 » 2008-03-13 16:56

如题,我在安装guake虚拟终端的时候提示没有倚赖的 libc6里边包。 我新立得里面搜libc6得到了些,但是好像没叫libc6的,我该怎么办阿? 而且我的 libc6-dev是最新的了。
附件
Screenshot-软件包安装 - guake.png
就是这样的情况
haozi3
帖子: 71
注册时间: 2007-12-18 17:05
送出感谢: 0
接收感谢: 0

#2

帖子 haozi3 » 2008-03-14 15:15

顶上去,让更多人看见。
haozi3
帖子: 71
注册时间: 2007-12-18 17:05
送出感谢: 0
接收感谢: 0

#3

帖子 haozi3 » 2008-03-15 1:09

来个人帮下我嘛。。。。 古人云:贻人玫瑰,手留余香。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#4

帖子 eexpress » 2008-03-15 12:13

源里面的?不应该有不安全依赖的提示的啊。update下试试。
或者用tilda。
或者用rxvt,也可以设置及时唤出的效果。
或者用wmctrl,随便哪个窗口,都可以及时唤出了。
● 鸣学
haozi3
帖子: 71
注册时间: 2007-12-18 17:05
送出感谢: 0
接收感谢: 0

#5

帖子 haozi3 » 2008-03-15 22:35

算了,放弃guake 改用tildale . 谢谢LS的了。
回复

回到 “归档贴”