当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.04 下, firefox2.0.012 不能安装插件?
帖子发表于 : 2008-03-23 20:06 
头像

注册: 2007-06-16 15:10
帖子: 306
送出感谢: 0 次
接收感谢: 0 次
怎么回事呢?


附件:
Screenshot-Error.png
Screenshot-Error.png [ 10.73 KiB | 被浏览 175 次 ]
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-03-23 20:07 
头像

注册: 2006-07-02 11:16
帖子: 12522
地址: 廣州
送出感谢: 0 次
接收感谢: 8
google工具栏的问题


_________________
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-24 11:15 
头像

注册: 2007-06-16 15:10
帖子: 306
送出感谢: 0 次
接收感谢: 0 次
这个也不能安装


附件:
Screenshot-Error.png
Screenshot-Error.png [ 13.97 KiB | 被浏览 104 次 ]

页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-27 15:12 
头像

注册: 2006-01-29 9:29
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
我也遇到了这个问题,这是由默认的Firefox3引起的,解决方法是删除 ~/.mozilla/firefox/*.defaule/ 中的 extensions.cache、extensions.ini、extensions.rdf (要在firefox关闭的情况下进行),然后重启firefox2会重建extensions的配置以及缓存,此时已装插件都可以正常用而且可以安装新的插件了。


_________________
在现实面前,当然是理想错了……


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-27 15:31 
头像

注册: 2008-02-27 14:14
帖子: 409
地址: Hangzhou
送出感谢: 0 次
接收感谢: 0 次
原来如此啊 以后碰到的话就不怕了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译