[问题]我刚申请了ubuntu server 8.04 LTS版,请教熟悉这个版本的朋友

重复贴和参考价值不大的帖子,版主维护
回复
cw0319
帖子: 23
注册时间: 2008-04-15 23:40
送出感谢: 0
接收感谢: 0

[问题]我刚申请了ubuntu server 8.04 LTS版,请教熟悉这个版本的朋友

#1

帖子 cw0319 » 2008-04-22 16:16

1、这个版本是成熟的发行版吗?我想确认下。
2、有没有比较完整的新特性介绍?
3、有没有使用此版本的使用心得、Debug记录等等。
4、更多关于这方面的资料。

谢谢,找了好久没找到才发到这里。 :cry: :cry:
头像
yaoms
帖子: 4953
注册时间: 2007-10-19 14:51
来自: 深圳
送出感谢: 0
接收感谢: 2 次

#2

帖子 yaoms » 2008-04-22 16:27

过几天就出正式版
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'
头像
yaoms
帖子: 4953
注册时间: 2007-10-19 14:51
来自: 深圳
送出感谢: 0
接收感谢: 2 次

#3

帖子 yaoms » 2008-04-22 16:27

yaoms 写了:马上就出正式版
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'
cw0319
帖子: 23
注册时间: 2008-04-15 23:40
送出感谢: 0
接收感谢: 0

#4

帖子 cw0319 » 2008-04-22 16:33

那能不能通过自动更新升级到8.10呢
头像
yaoms
帖子: 4953
注册时间: 2007-10-19 14:51
来自: 深圳
送出感谢: 0
接收感谢: 2 次

#5

帖子 yaoms » 2008-04-22 16:35

能,不过 8.04是 LTS
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'
cw0319
帖子: 23
注册时间: 2008-04-15 23:40
送出感谢: 0
接收感谢: 0

#6

帖子 cw0319 » 2008-04-22 16:36

Ubuntu 7.10 - Supported to 2009

Ubuntu 6.06 LTS - Supported to 2011

6.06看版本号好像不是正式版,但反到是LTS支持。
头像
hethe
帖子: 3666
注册时间: 2005-08-01 9:14
送出感谢: 0
接收感谢: 0

#7

帖子 hethe » 2008-04-22 16:37

先google一下吧,你问的问题都是网上很好找的。
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.
头像
yaoms
帖子: 4953
注册时间: 2007-10-19 14:51
来自: 深圳
送出感谢: 0
接收感谢: 2 次

#8

帖子 yaoms » 2008-04-22 17:07

cw0319 写了:Ubuntu 7.10 - Supported to 2009

Ubuntu 6.06 LTS - Supported to 2011

6.06看版本号好像不是正式版,但反到是LTS支持。
什么叫看版本号好像不是正式版??
Nothing 有事请发邮件到 yms541 AT gmail.com
alias 爱慕颇雷尔='mplayer'
cw0319
帖子: 23
注册时间: 2008-04-15 23:40
送出感谢: 0
接收感谢: 0

#9

帖子 cw0319 » 2008-04-22 22:32

yaoms 写了:
cw0319 写了:Ubuntu 7.10 - Supported to 2009

Ubuntu 6.06 LTS - Supported to 2011

6.06看版本号好像不是正式版,但反到是LTS支持。
什么叫看版本号好像不是正式版??
我以为X.10才是正式版,呵呵
头像
阿卟
帖子: 416
注册时间: 2007-09-29 7:36
送出感谢: 0
接收感谢: 0

#10

帖子 阿卟 » 2008-04-22 22:55

.............................
楼上好眼力
回复

回到 “归档贴”