当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 15 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]成功升级为8.10a3版本及其问题
帖子发表于 : 2008-07-26 14:50 
头像

注册: 2008-07-26 14:08
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
成功升级为8.10a3版本
问题:
1、在启动进入GNOME之前,我的SATA硬盘发出急促的吱吱声,持续5描左右,不知道长期下去会不会损坏硬盘。。。 :shock:
2、在播放影片的时候,问题同上,但是持续发出吱吱声。。。。


附件:
文件注释: 新主题
Screenshot-外观首选项.png
Screenshot-外观首选项.png [ 42.36 KiB | 被浏览 912 次 ]

文件注释: 开启特性,但是重启后消失
Screenshot-外观首选项-1.png
Screenshot-外观首选项-1.png [ 27.14 KiB | 被浏览 896 次 ]

文件注释: NVIDIA驱动问题,出现两个
Screenshot-硬件驱动.png
Screenshot-硬件驱动.png [ 26.36 KiB | 被浏览 891 次 ]

文件注释: 8.10版本己GNOME2.23
Screenshot-系统监视器.png
Screenshot-系统监视器.png [ 214.56 KiB | 被浏览 908 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-26 14:55 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
好像还不错的样子~


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-27 13:07 
头像

注册: 2008-02-25 13:30
帖子: 228
送出感谢: 0 次
接收感谢: 0 次
楼上的显卡不错哦。好象!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-27 20:08 

注册: 2006-09-25 9:36
帖子: 171
地址: 福建
送出感谢: 0 次
接收感谢: 0 次
我还以为我的IDE硬盘会吱吱响而已,原来楼主的SATA硬盘也会叫呀?
我就是很担心硬盘是不是会坏掉,现在都不大敢用。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-29 12:20 

注册: 2008-06-21 13:07
帖子: 174
送出感谢: 0 次
接收感谢: 0 次
现在为止还是8.04最完美!呵呵,我当过两次小白,怕怕了!


页首
 用户资料  
 
6 楼 
 文章标题 : 补充
帖子发表于 : 2008-07-29 12:31 
头像

注册: 2008-07-26 14:08
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
还有就是在播放电影等视频的时候不是扬声器在响,而是主板的喇叭在滴滴的叫,但是我用QQ软件的时候确实等听到消息声。我是保持更新的。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-30 9:45 

注册: 2008-04-18 11:40
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我升到8.10n次了,也崩溃n次了,硬盘也是直叫,心里有点发毛怕HD坏掉。等几天再做小白,现在的8.04系统刚弄好没几天,小白不容易呀。楼主要坚持住,支持你。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-30 14:32 

注册: 2008-01-21 15:12
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
我的突然一个分区就看不到了

太不稳定阿


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-07-31 4:04 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
不知道主题8.04能不能用?


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-08-05 14:51 
头像

注册: 2006-10-06 16:43
帖子: 115
送出感谢: 0 次
接收感谢: 0 次
我和楼主一样,绝对吓人,我是8.04装不上,下了8.10a3,准备当次白鼠,结果硬盘咔咔的响,每隔5秒咔一次,播放声音和视频的更吓人,一直咔咔的响,实在吓人就不玩了,等8.10的正式版。
ps:我也是stat2的硬盘,8.10的黑色主题很漂亮。


_________________
#
身为动,心已远。
图片


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-08-05 22:19 

注册: 2006-09-25 9:36
帖子: 171
地址: 福建
送出感谢: 0 次
接收感谢: 0 次
基本可以确认,其实并不是硬盘在响声,是系统的喇叭在叫。
只要修改好声效配置,就没有问题了。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-08-06 9:10 
头像

注册: 2006-10-06 16:43
帖子: 115
送出感谢: 0 次
接收感谢: 0 次
我可以确定一定是硬盘的咔咔声音,每咔一次,硬盘灯就会一闪。


_________________
#
身为动,心已远。
图片


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-08-18 14:19 

注册: 2008-04-09 20:50
帖子: 94
送出感谢: 0 次
接收感谢: 0 次
我的开始开机会吱吱。。的硬盘声 现在开机就慢慢没了~~


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-08-19 14:34 
头像

注册: 2007-11-30 16:26
帖子: 26
地址: 地球
送出感谢: 0 次
接收感谢: 0 次
我的机子好像不会有声音,不过x出来后,鼠标键盘无响应


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-08-19 21:34 
头像

注册: 2007-12-03 9:54
帖子: 943
送出感谢: 0 次
接收感谢: 0 次
我的硬盘倒是不叫,只是不能用26内核,哎,不然开机红屏,你们见过吗?还没有进入x之前就开始红屏,而且键盘鼠标无响应,不知道怎么解决


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 15 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译