当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [讨论]升级到8.10后的两个问题
帖子发表于 : 2008-09-07 13:18 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
1.安装了N卡最新的驱动貌似没有作用,不能开特效。
2.老是要自动掉线!

其它暂时没发现什么大问题!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-09-07 13:30 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
1.我也碰到过,等待新的驱动

2.掉线?不错了,我都发行自己的8.08版本了…………


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-09-07 13:38 
头像

注册: 2005-08-01 9:14
帖子: 3666
送出感谢: 0 次
接收感谢: 0 次
8)


附件:
Screenshot-4.png
Screenshot-4.png [ 154.88 KiB | 被浏览 343 次 ]



_________________
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.
页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-09-07 14:36 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
hethe 写道:
8)


LS用的是什么版本的驱动?
我安装老版本驱动时老提示不能biulding内核


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-09-07 15:22 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
后代 写道:
1.我也碰到过,等待新的驱动

2.掉线?不错了,我都发行自己的8.08版本了…………

后代的8.08很有意思。。。。


_________________
Ubuntu User


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-09-07 17:44 
头像

注册: 2005-08-01 9:14
帖子: 3666
送出感谢: 0 次
接收感谢: 0 次
cqcyj222 写道:
hethe 写道:
8)


LS用的是什么版本的驱动?
我安装老版本驱动时老提示不能biulding内核


177


_________________
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-09-07 19:04 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
hethe 写道:
cqcyj222 写道:
hethe 写道:
8)


LS用的是什么版本的驱动?
我安装老版本驱动时老提示不能biulding内核


177


我的也是177呀!为什么就不行了呢?
能把你的xorg.conf贴出来看下吗?


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-09-08 12:23 
头像

注册: 2005-08-01 9:14
帖子: 3666
送出感谢: 0 次
接收感谢: 0 次
cqcyj222 写道:
hethe 写道:
cqcyj222 写道:
hethe 写道:
8)


LS用的是什么版本的驱动?
我安装老版本驱动时老提示不能biulding内核


177


我的也是177呀!为什么就不行了呢?
能把你的xorg.conf贴出来看下吗?


我有个帖子就是讲这个的,你可以参考下


_________________
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-09-08 12:58 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
hethe 写道:
cqcyj222 写道:
hethe 写道:
cqcyj222 写道:
hethe 写道:
8)


LS用的是什么版本的驱动?
我安装老版本驱动时老提示不能biulding内核


177


我的也是177呀!为什么就不行了呢?
能把你的xorg.conf贴出来看下吗?


我有个帖子就是讲这个的,你可以参考下


能给个连接吗?
你的帖子太多了,好难找!=_=|||


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-09-08 12:59 

注册: 2008-05-30 18:28
帖子: 94
送出感谢: 0 次
接收感谢: 0 次
我用官方的177没问题。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-09-08 18:37 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
huangchao222 写道:
我用官方的177没问题。


难道是我rp出了问题?


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-09-09 23:43 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
经过我这两天的努力,这两个问题都被我解决了,现在用起基本正常了!

第一个问题把network-manager卸载了,用pppoeconf命令设置ad帐号和密码就可以正常上网了
第二个是貌似在终端里输metacity --replace &就可以了!这个问题好得很莫名奇妙,我也不是太清楚!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译