当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级810错误!!
帖子发表于 : 2008-09-21 9:18 

注册: 2008-09-07 10:24
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
在执行 设定新软件频道的时候出错,
错误如下:

W:无法下载 http://ubuntu.cn99.com/ubuntu/dists/int ... ackages.gz 302 Found
, E:有一些索引文件不能下载,它们可能被忽略了,也可能转而使用了旧的索引文件。
但是我在浏览器李访问http://ubuntu.cn99.com/ubuntu/dists/intrepid/main/binary-i386/
可以看到Packages.gz文件存在 不知道为什么。。
然后 进行不下去了。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译