当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于e1000e网卡驱动问题
帖子发表于 : 2008-09-27 17:50 

注册: 2007-08-27 13:18
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
我的升级后网卡驱动不能用了,查了一下e1000e,8.10现在还不支持,有什么好的办法么?不知道有没有兄弟遇到和我一样的问题


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 关于e1000e网卡驱动问题
帖子发表于 : 2008-09-27 19:56 

注册: 2006-10-23 7:58
帖子: 227
送出感谢: 0 次
接收感谢: 0 次
我也发现了,我的电脑上也不能用,我的无线可以用,奇怪


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 关于e1000e网卡驱动问题
帖子发表于 : 2008-09-27 20:00 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
Ubuntu 8.10 Alpha伤害Intel网卡
http://www.linuxeden.com/html/news/20080927/61641.html
诸位保重。


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 关于e1000e网卡驱动问题
帖子发表于 : 2008-09-28 11:31 

注册: 2007-08-27 13:18
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
貌似网卡还能用,fedora 9和xp都正常 ,等着正式版吧


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 关于e1000e网卡驱动问题
帖子发表于 : 2008-09-28 14:28 

注册: 2006-10-23 7:58
帖子: 227
送出感谢: 0 次
接收感谢: 0 次
我的也是这种网卡,还好windows中能用.急啊


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 关于e1000e网卡驱动问题
帖子发表于 : 2008-09-28 17:47 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
e1000e在8.10中进了黑名单,详情见:

viewtopic.php?f=49&t=152702


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译