当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 15 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-10-06 11:57 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
用了8.10后,蓝牙不正常了!

:em20 :em20 :em20 :em20 :em20


最后由 kingpin 编辑于 2008-10-09 16:39,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了!
帖子发表于 : 2008-10-06 15:58 

注册: 2007-06-12 16:17
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
去提交bug.


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了!
帖子发表于 : 2008-10-06 16:02 
头像

注册: 2008-02-02 13:06
帖子: 838
地址: 寶能科技
送出感谢: 2
接收感谢: 2
是啊,可以找到东东,但传不了文件,好像很多外插的东东都不行 :em20


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了!
帖子发表于 : 2008-10-06 16:14 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
stahine 写道:
去提交bug.


和英文的关系不太好

:em20 :em20


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了!
帖子发表于 : 2008-10-06 21:08 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
似乎还是有很多问题的。。。20多天了等一等 :em05


_________________
Ubuntu User


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了!
帖子发表于 : 2008-10-08 12:57 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
没反应,8.10上大家的蓝牙正常吗?

:em20


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了!
帖子发表于 : 2008-10-09 16:39 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
10-9日再长级一大堆东西,现在正常了!

:em09 :em09 :em09


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-10-09 21:26 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
晚上又更新了,又不正常了

:em20 :em20 :em20 :em20


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-10-14 0:51 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
真是一会正常一会又不正常。。。 :em05


_________________
Ubuntu User


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-10-17 1:21 

注册: 2008-09-24 19:48
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
@@我弄 8.10的蓝牙快晕了,手机都对不上
:em48


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-10-17 11:30 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
kakaxiqi 写道:
@@我弄 8.10的蓝牙快晕了,手机都对不上
:em48


不是所有的蓝牙都不正常,这款: KY-BT100 Bluetooth Adapter
在8.10才不正常。


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-11-01 13:37 
头像

注册: 2006-07-08 14:07
帖子: 1771
送出感谢: 14
接收感谢: 1
现在正常了吗,我怎还是不能用……


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-11-01 13:48 

注册: 2006-06-07 13:55
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
我的多普达P800 连接上后 只可以删除手机里的文件 但是不能拷贝里面的文件,也不能往里面复制文件。。。


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-11-02 23:32 

注册: 2008-04-22 22:22
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
我的蓝牙也是问题多多阿!


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 用了8.10后,蓝牙不正常了(10-9升级后正常了)!
帖子发表于 : 2008-11-03 0:07 
头像

注册: 2007-11-23 12:54
帖子: 100
送出感谢: 0 次
接收感谢: 0 次
我的蓝牙暂时还没连上。。。。 :em06
在折腾一下


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 15 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译