当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 20:51 

注册: 2008-10-06 20:48
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
:em06 ,提示说不给装,因为某些软件已锁定了依赖关系。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 20:55 

注册: 2008-10-06 20:48
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
还有WINE 也不给装。。。我们是PCBETA 一族,WIN2008也正在BETA中。。。。。。。。 :em09


页首
 用户资料  
 
3 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 21:00 

注册: 2007-11-03 16:37
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
没碰到这问题,我这里很正常

:em04 :em04


页首
 用户资料  
 
4 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 21:07 

注册: 2008-10-06 20:48
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
:em20 不是吧。。。。怎么会。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 21:19 

注册: 2008-10-06 20:48
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
用sudo apt-get install 来装也不给,提示

有一些软件包无法被安装。如果您用的是不稳定(unstable)发行版,这也许是
因为系统无法达到您要求的状态造成的。该版本中可能会有一些您需要的软件
包尚未被创建或是它们还在新到(incoming)目录中。

LAMP 包安装提示 MYSQL将不会被安装。。 :em20 。。。。。。。。。郁闷死。。。。你们没碰到吗?


页首
 用户资料  
 
6 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 21:25 

注册: 2008-10-06 20:48
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
:em20 eva 也用不了。。。。最基本的东西啊。。。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-06 23:12 

注册: 2007-11-18 15:52
帖子: 282
地址: 江苏盛泽医院普外科
送出感谢: 0 次
接收感谢: 0 次
哈哈 我从804升级过来倒是一点问题都没有哦


页首
 用户资料  
 
8 楼 
 文章标题 : Re: Ubuntu 8.10 beta CD版安装后无法安装FLASH插件
帖子发表于 : 2008-10-08 9:59 
头像

注册: 2007-11-23 12:54
帖子: 100
送出感谢: 0 次
接收感谢: 0 次
我的进不了安装的在桌面
直接就是提示说我的设备过低 ( 日志里显示我的显卡不被支持 ) :em03
真TMD的


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译