安装了8.10,有一些问题

重复贴和参考价值不大的帖子,版主维护
回复
头像
tonytam
帖子: 485
注册时间: 2006-09-23 12:28
送出感谢: 1 次
接收感谢: 0

安装了8.10,有一些问题

#1

帖子 tonytam » 2008-10-11 16:56

神船F420S,在8.04前一切都是正常的,装了8.10后有几个问题:

fn组合键调音量,一调就调到尽,而且那个音量示意还老不消失。

用鼠标点右上角的音量来调的话,调完全要按右键,音量条才隐藏。

另问一个一直不懂的,我是intel mobile 940主板,AC97板载声卡。那个音量设备应该选哪个,是intel HDA还是AC97...

还有,开机登录后,有个长达好多秒的电源管理启动过程,你们有吗?

感觉8.10有MS化的趋势,开完机后也要闪老一阵子硬盘灯才会安静,以前开完即可用的感觉一去不复回。
studyhard
帖子: 174
注册时间: 2008-06-21 13:07
送出感谢: 0
接收感谢: 0

Re: 安装了8.10,有一些问题

#2

帖子 studyhard » 2008-10-12 0:53

我感觉IBM的电脑,用ubuntu 8。10很完美,我已经用了好几天了,很爽
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 安装了8.10,有一些问题

#3

帖子 想入非非 » 2008-10-12 1:05

没有必要和win比较,没有什么可比性 :em05 升级必有问题,心态
Ubuntu User
头像
havxi
帖子: 88
注册时间: 2007-05-24 21:32
送出感谢: 0
接收感谢: 0
联系:

Re: 安装了8.10,有一些问题

#4

帖子 havxi » 2008-10-12 12:54

tonytam 写了:神船F420S,在8.04前一切都是正常的,装了8.10后有几个问题:

fn组合键调音量,一调就调到尽,而且那个音量示意还老不消失。

用鼠标点右上角的音量来调的话,调完全要按右键,音量条才隐藏。
我也出了和你一样的问题。
头像
tonytam
帖子: 485
注册时间: 2006-09-23 12:28
送出感谢: 1 次
接收感谢: 0

Re: 安装了8.10,有一些问题

#5

帖子 tonytam » 2008-10-12 16:51

发现注销关机那里,没有“挂起”,也没有"休眠“。。你们有吗?
头像
tonytam
帖子: 485
注册时间: 2006-09-23 12:28
送出感谢: 1 次
接收感谢: 0

Re: 安装了8.10,有一些问题

#6

帖子 tonytam » 2008-10-13 20:24

哎,人气啊,气人啊,怎么每次我提议都没多少人理呢 :em20
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 安装了8.10,有一些问题

#7

帖子 想入非非 » 2008-10-13 23:43

tonytam 写了:发现注销关机那里,没有“挂起”,也没有"休眠“。。你们有吗?
我的也没有休眠。。。我的本来就不能休眠 :em04
Ubuntu User
chansimtan
帖子: 139
注册时间: 2007-10-20 10:55
送出感谢: 0
接收感谢: 0

Re: 安装了8.10,有一些问题

#8

帖子 chansimtan » 2008-11-11 15:22

偶的有时候有,有时候没,有了点击了又不能唤醒,狂郁...
回复

回到 “归档贴”