关于wiki里面那个8。10的速配指南

重复贴和参考价值不大的帖子,版主维护
回复
头像
ddffee
帖子: 179
注册时间: 2008-03-10 5:09
送出感谢: 2 次
接收感谢: 0
联系:

关于wiki里面那个8。10的速配指南

#1

帖子 ddffee » 2008-10-13 22:13

安装多媒体解码器,输入命令

* Xine多媒体引擎解码器

sudo apt-get install libxine1-ffmpeg libxine1-all-plugins libxine1-plugins w32codecs gcc-3.3-base libstdc++5



8.10的源里面没有gcc-3.3
应该改成gcc-3.4
回复

回到 “归档贴”