当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的gnome有问题,大家帮我看看
帖子发表于 : 2008-10-13 23:51 
头像

注册: 2007-05-26 20:57
帖子: 113
送出感谢: 0 次
接收感谢: 0 次
如题,不知怎么回事!

图片

所有的程序界面都少了一些按钮,也不响应鼠标操作!

图片

帮帮忙呀!谢谢!


附件:
124.jpg
124.jpg [ 60.43 KiB | 被浏览 201 次 ]

123.jpg
123.jpg [ 77.72 KiB | 被浏览 203 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的gnome有问题,大家帮我看看
帖子发表于 : 2008-10-14 0:03 
头像

注册: 2007-01-28 23:00
帖子: 2682
地址: @江西|南昌@
送出感谢: 0 次
接收感谢: 0 次
开过compiz? 窗口管理器都没有了哦。


_________________

Do as you would be done by !


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我的gnome有问题,大家帮我看看
帖子发表于 : 2008-10-14 12:44 
头像

注册: 2007-05-26 20:57
帖子: 113
送出感谢: 0 次
接收感谢: 0 次
问题解决了!
开了compiz,没有装CompizConfig Settings Manager。装过就好了,呵呵!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我的gnome有问题,大家帮我看看
帖子发表于 : 2008-10-14 13:23 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
。。metacity --replace


_________________
● 鸣学


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我的gnome有问题,大家帮我看看
帖子发表于 : 2008-10-14 13:37 
头像

注册: 2007-05-26 20:57
帖子: 113
送出感谢: 0 次
接收感谢: 0 次
呵呵,ee是正解,原来是我用Ubuntu Tweak 时勾选了“使用metacity主题”


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 我的gnome有问题,大家帮我看看
帖子发表于 : 2008-10-14 13:40 
头像

注册: 2008-08-25 10:40
帖子: 649
送出感谢: 0 次
接收感谢: 0 次
lyh 写道:
呵呵,ee是正解,原来是我用Ubuntu Tweak 时勾选了“使用metacity主题”

:em03 原来ee也犯过这种错误


_________________
灌水专用


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译