当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级到810 RC,没声音/通知区域没网络管理器图标
帖子发表于 : 2008-10-25 11:45 
头像

注册: 2007-08-02 0:12
帖子: 133
送出感谢: 0 次
接收感谢: 0 次
声音没了,真郁闷,realtek的集成声卡。以前都有的,升级后没了,音乐播放软件播放时也不报任何错误,就是没声音!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 升级到810 RC,没声音/通知区域没网络管理器图标
帖子发表于 : 2008-10-25 12:01 

注册: 2007-12-03 13:57
帖子: 160
送出感谢: 0 次
接收感谢: 0 次
要查ALSA 新驱动 1.0.17版,对于你声卡的最新支持文件
我的是HDA

viewtopic.php?f=126&t=94888


网络问题我改用 WICD 了


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 升级到810 RC,没声音/通知区域没网络管理器图标
帖子发表于 : 2008-10-25 21:46 
头像

注册: 2008-10-23 12:22
帖子: 42
送出感谢: 0 次
接收感谢: 0 次
先重装一下音乐播放器和network-manager试试,装完重启一下


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 升级到810 RC,没声音/通知区域没网络管理器图标
帖子发表于 : 2008-10-26 11:06 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
重装network-manager不是解决办法 :em04


_________________
Ubuntu User


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 升级到810 RC,没声音/通知区域没网络管理器图标
帖子发表于 : 2008-10-30 10:14 
头像

注册: 2007-08-02 0:12
帖子: 133
送出感谢: 0 次
接收感谢: 0 次
奶奶的,更新到今天也没解决,都出正式版了还这样,什么问题啊?!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 升级到810 RC,没声音/通知区域没网络管理器图标
帖子发表于 : 2008-10-30 10:35 
头像

注册: 2008-02-02 12:30
帖子: 77
送出感谢: 0 次
接收感谢: 0 次
升级很可怕哦,我装rc连home都格了 :em04


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译