无法更新最新版本的anguage-pack-en-base:和anguage-pack-zh-base:

重复贴和参考价值不大的帖子,版主维护
回复
Mr.ubuntu
帖子: 26
注册时间: 2008-10-21 12:20
送出感谢: 0
接收感谢: 0

无法更新最新版本的anguage-pack-en-base:和anguage-pack-zh-base:

#1

帖子 Mr.ubuntu » 2008-10-27 18:19

无法更新最新版本的anguage-pack-en-base:和anguage-pack-zh-base:(注:当然这是8.01升级版本)

提示:为满足依赖关系。

刚刚升级到8。10后
回复

回到 “归档贴”