当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 大家安装8.10用了多长时间?
帖子发表于 : 2008-10-30 23:37 

注册: 2008-09-16 11:12
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我用虚拟机安装的,分配了512MB内存,1024MB交换内存,CPU也是Core2双核的,现在安装了快一小时了,还在80%多。
以前安装8.04的时候只花了十几分钟,同样的配置。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 大家安装8.10用了多长时间?
帖子发表于 : 2008-10-31 0:00 
头像

注册: 2008-05-05 23:32
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
估计是没关网络造成的吧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 大家安装8.10用了多长时间?
帖子发表于 : 2008-10-31 0:26 

注册: 2007-10-21 17:59
帖子: 142
送出感谢: 0 次
接收感谢: 0 次
15min wubi


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 大家安装8.10用了多长时间?
帖子发表于 : 2008-10-31 9:08 

注册: 2008-09-16 11:12
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
谢谢回答,已经安装完了,用了一个多小时,装好就能上网了,只是不能识别显卡,正在找办法解决。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 大家安装8.10用了多长时间?
帖子发表于 : 2008-11-01 9:23 

注册: 2008-10-17 9:47
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
安装过程比较快,但是要作很多准备,学习如何分区。这次安装好后,在源上面费了很多时间。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 大家安装8.10用了多长时间?
帖子发表于 : 2008-11-06 17:11 

注册: 2008-11-01 1:00
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我是直接在XP下用虚拟光驱安的,512内存,CPU 赛D 336 2.8G,十几分钟就安装完了


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 大家安装8.10用了多长时间?
帖子发表于 : 2008-11-06 17:58 

注册: 2008-10-26 20:44
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
XP xia zhuang de ,mei duojiu a .


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译