当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 0:37 

注册: 2007-11-21 8:53
帖子: 56
送出感谢: 0 次
接收感谢: 0 次
如题~~有成功的朋友说一下~~


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 0:45 

注册: 2007-11-30 15:17
帖子: 686
地址: 福建
送出感谢: 0 次
接收感谢: 0 次
viewtopic.php?f=77&t=161106
你试一下那个方法吧,如果可以就来报告


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 0:52 

注册: 2007-11-21 8:53
帖子: 56
送出感谢: 0 次
接收感谢: 0 次
破烂机子就一个硬盘...没办法试啊~~


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 0:53 

注册: 2007-11-30 15:17
帖子: 686
地址: 福建
送出感谢: 0 次
接收感谢: 0 次
我正在下载,还没有完成


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 0:56 

注册: 2007-11-21 8:53
帖子: 56
送出感谢: 0 次
接收感谢: 0 次
还是睡觉吧~~~明天再说...


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 1:01 

注册: 2007-11-30 15:17
帖子: 686
地址: 福建
送出感谢: 0 次
接收感谢: 0 次
我的光驱被我拆掉了,懒的装了


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 2:24 

注册: 2008-10-27 20:51
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
镜像放在移动硬盘上安装成功!


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 8.10硬盘安装到分区的地方是空白问题解决了吗??
帖子发表于 : 2008-10-31 2:49 

注册: 2007-11-30 15:17
帖子: 686
地址: 福建
送出感谢: 0 次
接收感谢: 0 次
ppqqjjyy 写道:
如题~~有成功的朋友说一下~~

可以了,更新了,你去看看

绿色倡议,在8.10发布之前
viewtopic.php?f=50&t=160606&st=0&sk=t&sd=a


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译