当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 更新出错……
帖子发表于 : 2008-11-02 10:52 

注册: 2008-09-20 18:32
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
在进行跟新时,报错说是有5个(依赖关系)损坏的的软件包,请用broken过滤器定位他们,应该怎么做阿?现在都跟新不了了,高手指点下。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 更新出错……
帖子发表于 : 2008-11-02 11:06 

注册: 2007-09-28 8:00
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
偶也是,好像是软件源问题,可能完全支持8.10 :em06


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 更新出错……
帖子发表于 : 2008-11-02 11:09 

注册: 2008-11-01 1:50
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
用ubuntu tweak


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 更新出错……
帖子发表于 : 2008-11-02 11:12 

注册: 2008-10-21 17:14
帖子: 128
送出感谢: 0 次
接收感谢: 0 次
我的是清了源地址,改用台湾的。网通网络,更新挺快。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译