当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.10 compiz的“动画”特效里面找不到爆破
帖子发表于 : 2008-11-03 18:41 

注册: 2008-11-03 18:38
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
如题 以前安装的8.04版 装完compiz之后 打开设置页面 动画一项里面有好多特效 包括爆破 就是像火一样燃烧那种的 但是昨天换装了8.10之后 compiz的动画特效里面少了很多 那位高手指点一下啊 好想用那个爆破特效~


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 8.10 compiz的“动画”特效里面找不到爆破
帖子发表于 : 2008-11-03 19:14 
头像

注册: 2007-10-06 18:40
帖子: 4313
送出感谢: 0 次
接收感谢: 5
点设置里的那个“飞机”


_________________
E=m c^2


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 8.10 compiz的“动画”特效里面找不到爆破
帖子发表于 : 2008-11-03 19:19 

注册: 2008-11-03 18:38
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
syrano 写道:
点设置里的那个“飞机”

飞机的我知道呀 我说的是其他的特效 少了很多呢 是不是缺了什么插件


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 8.10 compiz的“动画”特效里面找不到爆破
帖子发表于 : 2008-11-03 19:32 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
不是的。“amination“是原本的那个设置,翻译为”动画“,到了8.10已经做了修改,变成3个东西,一个是main,还 有extra之类的另外两个,被独立出来了,自己找找看。就是2楼说的那个飞机样子的图标。


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 8.10 compiz的“动画”特效里面找不到爆破
帖子发表于 : 2008-11-03 19:35 

注册: 2008-11-03 18:38
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
weive 写道:
不是的。“amination“是原本的那个设置,翻译为”动画“,到了8.10已经做了修改,变成3个东西,一个是main,还 有extra之类的另外两个,被独立出来了,自己找找看。就是2楼说的那个飞机样子的图标。

原来是这样啊 呵呵 英语比较菜 先谢谢咯~我去研究下


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 8.10 compiz的“动画”特效里面找不到爆破
帖子发表于 : 2008-11-03 19:37 

注册: 2008-09-14 11:46
帖子: 151
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
哈哈 少了吧???
而且少了不少哦
我早都发帖说过少了的 :em09
怎么找都找不回来呢 我也觉得奇怪
我就是因为这个降回8.04的 :em02
独立出来的我都装了 没用的 我甚至还装了0.7.9呢 一样没有
不知道是不是以后都不添加了 希望不是如此

希望在0.8.0时全部都加回来 :em05 :em05 :em05 :em05


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译