linux版google桌面小工具在8.10中无法安装

重复贴和参考价值不大的帖子,版主维护
回复
xiaotian0127
帖子: 66
注册时间: 2007-04-07 23:20
送出感谢: 0
接收感谢: 0

linux版google桌面小工具在8.10中无法安装

#1

帖子 xiaotian0127 » 2008-11-04 12:40

提示缺少依赖libltdl3,请问应该如何解决这个问题?
回复

回到 “归档贴”