新手请教无法安装iconv的问题

重复贴和参考价值不大的帖子,版主维护
回复
liqiang98765
帖子: 18
注册时间: 2008-10-28 18:42
送出感谢: 0
接收感谢: 0

新手请教无法安装iconv的问题

#1

帖子 liqiang98765 » 2008-11-08 16:34

我的系统是8.10。在终端里输入sudo apt-get install iconv后,提示无法找到软件包iconv.在新立得里搜索找到了iconv的类别,里面有三个相似的软件,分别是libiconv-hook1、libiconv-hook-dev、libiconv-ruby.请教我如何安装iconv????
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

Re: 新手请教无法安装iconv的问题

#2

帖子 BigSnake.NET » 2008-11-08 16:38

这玩意是 libc6 带的。。
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “归档贴”