安装ALARM不了,请指点一下:could not create '/usr/lib/python2.5/site-pa

重复贴和参考价值不大的帖子,版主维护
回复
wumianmao
帖子: 2
注册时间: 2006-11-28 10:44
送出感谢: 0
接收感谢: 0

安装ALARM不了,请指点一下:could not create '/usr/lib/python2.5/site-pa

#1

帖子 wumianmao » 2008-11-10 15:27

问题已经解决了,是在是太菜了,不好意思拉 :em06
回复

回到 “归档贴”