当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我装的版本对不对。
帖子发表于 : 2008-11-10 19:31 

注册: 2008-09-23 7:59
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
我的cpu是amd am2 3200+ 我装的是i386版的,是不装错了。应该装amd64. 我现在也可以用,不知道对机器有什么影响吗。有什么区别,我的好象是64位的cpu,,,,求教,


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我装的版本对不对。
帖子发表于 : 2008-11-10 19:37 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
没错,两个都可以用的,i386方便一点


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我装的版本对不对。
帖子发表于 : 2008-11-10 20:14 

注册: 2008-10-21 17:14
帖子: 128
送出感谢: 0 次
接收感谢: 0 次
可以用,但是,64位的软件有些软件不能运行。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我装的版本对不对。
帖子发表于 : 2008-11-10 20:58 
头像

注册: 2008-04-14 23:29
帖子: 2114
地址: 曾也在NB大学呆过
送出感谢: 3
接收感谢: 10
三楼不用这样歧视64吧,只不过64打好的包的少一点而已嘛


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译