当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 作为新手,我有话想说
帖子发表于 : 2008-11-14 10:59 
头像

注册: 2007-10-22 23:10
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我用ubuntu才一个多星期,而且是用wubi的方式装在vista下面的,起初感觉很好,后来我一同学建议我在硬盘上直接装,运行于真正的ext3文件系统上,然后为了不破坏我的vista,我从新分了个区,正好8.10版也出现了,就直接安个新的吧。但是经过两个星期的折腾,我拿不下8.10,首先是上不了网,然后是关不了机。
我是教育网,要用xrgsu来认证,但显然8.10下我做不到,我一设置网关就出问题,网上的方法试了个遍,都不行,我的网关最后一个数字是254,它自动变成了255。
关机的时候出现黑屏,然后上面显示shutting down alsa,机器就呆住了,找了半天没答案。
现在我重新安装了8.04,一切都简单多了。
所以我想说的是,如果你是新手,还是先用一下8.04吧,上手容易一点,碰到问题也能找到解决方法。
等8.10成熟了,再升级也不迟~


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 作为新手,我有话想说
帖子发表于 : 2008-11-14 11:01 
头像

注册: 2008-11-05 10:20
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
:em11 :em11 :em11 :em11 :em11 :em11


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 作为新手,我有话想说
帖子发表于 : 2008-11-14 11:02 
头像

注册: 2008-11-05 10:20
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
:em11 :em11 :em11 :em11 :em11 :em11
偶wubi装的8。10。还行


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译