当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的迅雷安了,但没反应?
帖子发表于 : 2008-11-21 14:22 

注册: 2008-10-26 21:24
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
我安装了迅雷国际版gigaget,

步骤是:
1 安装wine
2 拷贝msvcp60。dll
3 wine setup

可安装后,点击桌面的快捷方式,进入gigaget后,探出技巧提示后,就没反应了, 请问这是怎么回事?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的迅雷安了,但没反应?
帖子发表于 : 2008-11-21 14:32 
头像

注册: 2008-11-07 0:04
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
我要是说wine1.1.8版本超级垃圾不知道可有人相信
我用1.1.8winrar就安装不上。
换了1.1.5 一切正常。。。。。(我是8.04.1系统)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我的迅雷安了,但没反应?
帖子发表于 : 2008-11-21 15:33 
头像

注册: 2006-01-25 22:29
帖子: 1322
地址: 上海
送出感谢: 0 次
接收感谢: 0 次
别用XL了,垃圾软件。

U下面有很多优秀的下载软件,可以试试看Multiget/Downthemall。


_________________
* MACBOOK MB063CH/B
OS:Snow Leopard/XP
* AMD X2 3600+/2G RAM/160GB+500GB Seagate/7300GT
OS:Arch/Vista

Kubuntu User #18899

=================================
Full Circle中文杂志 | Ubuntu社区独立发行的电子月刊
http://www.freeearth.org.cn


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我的迅雷安了,但没反应?
帖子发表于 : 2008-11-21 15:58 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
rolser 写道:
我要是说wine1.1.8版本超级垃圾不知道可有人相信
我用1.1.8winrar就安装不上。
换了1.1.5 一切正常。。。。。(我是8.04.1系统)

不是很同意 :em06 换一下win的版本就知道了


_________________
Ubuntu User


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我的迅雷安了,但没反应?
帖子发表于 : 2008-11-21 16:27 
头像

注册: 2008-11-07 0:04
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
想入非非 写道:
rolser 写道:
我要是说wine1.1.8版本超级垃圾不知道可有人相信
我用1.1.8winrar就安装不上。
换了1.1.5 一切正常。。。。。(我是8.04.1系统)

不是很同意 :em06 换一下win的版本就知道了

最新的3.80中文版
哈哈哈,有谁比这个新啊官方下载


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 我的迅雷安了,但没反应?
帖子发表于 : 2008-11-22 8:47 

注册: 2008-10-26 21:24
帖子: 60
送出感谢: 0 次
接收感谢: 0 次
谢谢各位高手的回复,兄弟很感激。看来我安迅雷是没戏了。 请问如何换不同的wine呢,我安wine是在新立得里安的,它没提供其他版本哪.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译