linux-image-2.6.27-7-generic更新包有错误

重复贴和参考价值不大的帖子,版主维护
回复
superflame
帖子: 12
注册时间: 2008-11-22 19:21
送出感谢: 0
接收感谢: 0

linux-image-2.6.27-7-generic更新包有错误

#1

帖子 superflame » 2008-11-24 11:31

无法安装,我如何才能把这个更新包删掉再重新下载呢?另更新包文件一般放在哪个目录呢?请高手指教
头像
chaisy
帖子: 266
注册时间: 2008-10-14 14:35
来自: 杭州电子科大
送出感谢: 0
接收感谢: 0
联系:

Re: linux-image-2.6.27-7-generic更新包有错误

#2

帖子 chaisy » 2008-11-24 12:23

这是系统的内核,你删了就没法进系统 了!
反对微软垄断,支持linux开源
superflame
帖子: 12
注册时间: 2008-11-22 19:21
送出感谢: 0
接收感谢: 0

Re: linux-image-2.6.27-7-generic更新包有错误

#3

帖子 superflame » 2008-11-24 13:16

但是我无法更新啊,就是没有更新进系统里啊
头像
yandongqiang
帖子: 16
注册时间: 2008-10-31 19:23
送出感谢: 0
接收感谢: 0

Re: linux-image-2.6.27-7-generic更新包有错误

#4

帖子 yandongqiang » 2008-11-24 14:15

现在内核更新到2.6.27-8了吧,你可以进系统的时候选择进2.6.27-8那个,然后进新立得把7删除
superflame 写了:但是我无法更新啊,就是没有更新进系统里啊
回复

回到 “归档贴”