为什么下面的版本支持版块没有8.10

重复贴和参考价值不大的帖子,版主维护
回复
头像
wwwkd
帖子: 187
注册时间: 2008-11-01 21:40
送出感谢: 0
接收感谢: 0

为什么下面的版本支持版块没有8.10

#1

帖子 wwwkd » 2008-11-24 14:09

版本支持有
9.04
8.04
旧版本

升级9.04失败了 :em06
taming990
帖子: 52
注册时间: 2008-11-17 19:42
送出感谢: 0
接收感谢: 0

Re: 为什么下面的版本支持版块没有8.10

#2

帖子 taming990 » 2008-11-24 19:00

8。10不是常期支持的版本。9的正式版明年才布啊
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 为什么下面的版本支持版块没有8.10

#3

帖子 leeaman » 2008-11-24 19:07

因为所有板块默认支持当前的版本就是8.10,不用特别指出的
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
回复

回到 “归档贴”