升级成8.10后更新不能运行

重复贴和参考价值不大的帖子,版主维护
回复
Codefresher
帖子: 62
注册时间: 2008-04-13 9:39
来自: china
送出感谢: 0
接收感谢: 0

升级成8.10后更新不能运行

#1

帖子 Codefresher » 2008-11-26 17:23

我系统升级在8.10后,把源也换成了8.10的源,但是升级却说,找到了软件更新,但是不能安装更新
update2.png
Linux c ,it is now my favourite.
qhgary
帖子: 18
注册时间: 2008-11-23 0:57
送出感谢: 0
接收感谢: 0

Re: 升级成8.10后更新不能运行

#2

帖子 qhgary » 2008-11-26 17:55

intrepid是8.10,hardy是8.04呀,从8.10到8.04哪里是升级啊。
回复

回到 “归档贴”