当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 【请问】一个诡异的问题
帖子发表于 : 2008-12-06 12:16 

注册: 2008-02-20 16:33
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我刚昨天装的8.10,但是在/etc/下找不到 fstab,是不是8.10和之前的不一样?
还有就是启动的时候进度条左右来回滚动之后出现 字母 界面,反正是一大片,也看不懂。然后字母显示完之后就进入登陆界面了,其他一切正常。
我有装双系统,原来用的是XP。
电脑有一个IDE40G和SATA160G的硬盘。
UBUNTU和XP都装在40G的IDE硬盘上。
第一次用UBUNTU,请各位帮忙看一下。虽然能正常使用,但是那个字母的感觉看着不舒服·


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 【请问】一个诡异的问题
帖子发表于 : 2008-12-06 12:37 

注册: 2008-10-01 19:49
帖子: 410
送出感谢: 0 次
接收感谢: 0 次
用着没问题就得了吧?
以前用红旗的时候,启动时有个选项,就是按F2后就显示字符,说*** [true]之类的。楼主的是不是这样。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 【请问】一个诡异的问题
帖子发表于 : 2008-12-06 15:35 
头像

注册: 2008-02-17 23:47
帖子: 22106
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 81
不是吧,你真的确定吗?
:em06

不过话说只要没问题就行,等要用的时候自己建一个


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 【请问】一个诡异的问题
帖子发表于 : 2008-12-06 17:48 

注册: 2008-11-22 16:48
帖子: 164
送出感谢: 0 次
接收感谢: 0 次
有这回事?哈哈,新人的我不懂


_________________
转变从今天开始
古藤老树
Otara Friends


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 【请问】一个诡异的问题
帖子发表于 : 2008-12-06 17:56 

注册: 2007-11-06 13:56
帖子: 249
送出感谢: 1
接收感谢: 0 次
没有fstab???不会吧。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 【请问】一个诡异的问题
帖子发表于 : 2008-12-06 20:04 
头像

注册: 2008-03-05 12:31
帖子: 429
地址: 示爱须唱山歌
送出感谢: 0 次
接收感谢: 0 次
话说偶滴8.04也出现这种情况
之前装过8.10
觉得不适合自己就用GHOST恢复了8.04
启动时状况如LZ
修改fstab里的参数也无济于事
好在进X后也正常
:em06


_________________
六十学裁缝,晚否......


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译