当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 郁闷的linux
帖子发表于 : 2008-12-11 16:42 

注册: 2008-11-22 1:46
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
从红旗linux转过来,还以为UTU界面功能要好些,界面是好些,但是我的AMD1.8的老机子装了MPLAYER在更新源就不能用MPLYER了,光装插件自带的播放软件还播不了,哎,还要从装都3次了,想看个网络电视都不行,游戏就没考虑,软件兼容性太差了,要不就是硬件兼容性不行,我可不想因为一个系统软件换个电脑。让懂电脑的用它吧,经不起折腾。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 郁闷的linux
帖子发表于 : 2008-12-11 17:26 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
老机器还是试试xubuntu吧。ubuntu要求512内存,够么。


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 郁闷的linux
帖子发表于 : 2008-12-11 17:40 

注册: 2008-11-22 1:46
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我的1G内存,可能显卡是一般牌子,但也64显存的显卡,机子可能兼容不好。红旗也出过问题,但装了新驱动能用了。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 郁闷的linux
帖子发表于 : 2008-12-11 19:37 

注册: 2008-09-03 21:23
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
楼主试试这个版本,看看怎么样
viewtopic.php?f=103&t=147122


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 郁闷的linux
帖子发表于 : 2008-12-11 22:31 

注册: 2008-08-26 2:08
帖子: 408
送出感谢: 0 次
接收感谢: 0 次
viewtopic.php?f=123&t=169632
我04年的机子,都上。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译