当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装了8.04.1的精简版,可是不能安装永中2009了,求救~~~
帖子发表于 : 2008-12-29 9:25 
头像

注册: 2007-02-03 21:40
帖子: 328
地址: 花花世界
送出感谢: 0 次
接收感谢: 1
:em20 :em20
哪位知道永中office2009需要关联的文件?直接安装deb包,说关联文件都ok,可是安装后不能启动eio,手动安装,显示解压缩后就自动退出了!!

启动永中显示如下错误:
代码:
/usr/bin/eio: line 7: /etc/Evermore/EIOffice/installinfo.cfg: 没有该文件或目录


_________________
神与人只有一线之隔!
欢迎光临"谷多社区"--http://www.coodoor.cn你我的谷多,大家的社区


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装了8.04.1的精简版,可是不能安装永中2009了,求救~~~
帖子发表于 : 2008-12-29 13:17 

注册: 2008-11-09 14:58
帖子: 951
送出感谢: 0 次
接收感谢: 0 次
建议你用UBUNTU TWEAK,从这里运行永中的安装,必要的依赖都会自动配齐的.


_________________
我是菜鸟,我怕啥!顶多重新装一次又怎么样?10几年来WINDOWS我们重新来过了多少次?
其实也就只会装装系统,其他一概不会
http://youngerlak.blog.163.com


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 安装了8.04.1的精简版,可是不能安装永中2009了,求救~~~
帖子发表于 : 2008-12-29 23:49 

注册: 2008-03-30 12:19
帖子: 359
送出感谢: 0 次
接收感谢: 0 次
8.04.1的精简版?完整版不是挺好吗?精简了哪些东西?


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 安装了8.04.1的精简版,可是不能安装永中2009了,求救~~~
帖子发表于 : 2008-12-30 23:58 
头像

注册: 2007-02-03 21:40
帖子: 328
地址: 花花世界
送出感谢: 0 次
接收感谢: 1
youngerlak 写道:
建议你用UBUNTU TWEAK,从这里运行永中的安装,必要的依赖都会自动配齐的.


我的tweak里没有安装软件的功能阿?能不能说的详细一点??谢谢!!


_________________
神与人只有一线之隔!
欢迎光临"谷多社区"--http://www.coodoor.cn你我的谷多,大家的社区


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译