当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-17 23:32 

注册: 2009-01-17 23:29
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
我是个初学者,我谁能告诉我 怎么运行qq阿 ,我在 qq的 官方网站上下了一个DEB包 是UBUNTU系统使用的 可是下下来之后不能 安装
怎么回事阿


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-17 23:35 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
怎么个不能安装法啊,有什么错误提示,要说出来啊


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-17 23:43 

注册: 2007-02-06 16:21
帖子: 419
送出感谢: 0 次
接收感谢: 0 次
官网的deb只能用于32位系统


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-18 0:11 

注册: 2009-01-17 23:29
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
eos 写道:
官网的deb只能用于32位系统

那我现在所 64位的 应该怎么办阿


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-18 0:31 
头像

注册: 2009-01-13 12:45
帖子: 150
地址: 【火星第6空间站】
送出感谢: 0 次
接收感谢: 0 次
taichirou 写道:
eos 写道:
官网的deb只能用于32位系统

那我现在所 64位的 应该怎么办阿


这个问题很简单,不要用QQ,用应用程序里的pidgin呗~照样QQ啊~~
:em04 :em04 :em04


_________________
上述内容仅代表我个人观点。若有不对之处请指出,谢谢!
我的论坛:http://freecool.5d6d.com
我的博客:http://yinjia.wordpress.com.cn/
我的邮箱: 198410111@qq.com
我的QQ: 198410111
有任何问题只要在我论坛提问,我一定尽量回答噢


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-18 0:54 

注册: 2007-11-06 13:56
帖子: 249
送出感谢: 1
接收感谢: 0 次
下边有分享出来的。去下吧
viewtopic.php?f=56&t=150843


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 大虾们来帮帮我这个初学者阿
帖子发表于 : 2009-01-18 8:33 
头像

注册: 2007-11-29 9:41
帖子: 8455
送出感谢: 0 次
接收感谢: 0 次
初学者第一个问题总是qq :em20


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译