当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 15:33 
头像

注册: 2009-01-26 17:45
帖子: 151
送出感谢: 0 次
接收感谢: 0 次
图片
狂汗.............
我安的是官方的最新版本阿!
rt。
谢谢!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 15:39 
头像

注册: 2007-05-06 21:17
帖子: 362
送出感谢: 0 次
接收感谢: 0 次
更新嘛,积累的而已。很正常的吧~


页首
 用户资料  
 
3 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 16:22 

注册: 2008-11-09 14:58
帖子: 951
送出感谢: 0 次
接收感谢: 0 次
是的。你要安装。


_________________
我是菜鸟,我怕啥!顶多重新装一次又怎么样?10几年来WINDOWS我们重新来过了多少次?
其实也就只会装装系统,其他一概不会
http://youngerlak.blog.163.com


页首
 用户资料  
 
4 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 16:36 
头像

注册: 2008-08-29 21:31
帖子: 1051
送出感谢: 0 次
接收感谢: 2
装不装随便你,Ubuntu本来就是一个更新频繁的linux版本,如果你认为你目前在用的软件版本已经足够,那么你可以修改一下source.list,只保留安全更新即可。


_________________
。。。。。。。。。。。。。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 17:43 
头像

注册: 2009-01-26 17:45
帖子: 151
送出感谢: 0 次
接收感谢: 0 次
谢谢 :em01 :em01


页首
 用户资料  
 
6 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 22:41 
头像

注册: 2008-04-02 13:26
帖子: 3331
地址: 上海
送出感谢: 0 次
接收感谢: 1
不装也一样可以用。


_________________
Blog: http://ttboke.com/ubuntu/
Google+: http://gplus.to/jandyzhu


页首
 用户资料  
 
7 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-28 22:53 
头像

注册: 2008-08-11 14:35
帖子: 291
地址: Galaxy 581
送出感谢: 0 次
接收感谢: 0 次
jandyzhu 写道:
不装也一样可以用。

但装了会更好用


页首
 用户资料  
 
8 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-29 0:25 

注册: 2008-11-17 13:46
帖子: 577
送出感谢: 1
接收感谢: 0 次
netphi 写道:
装不装随便你,Ubuntu本来就是一个更新频繁的linux版本,如果你认为你目前在用的软件版本已经足够,那么你可以修改一下source.list,只保留安全更新即可。

如何修改source.list文件里的内容(语法),使得只保留安全更新呢?


页首
 用户资料  
 
9 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-29 1:30 

注册: 2008-03-30 8:46
帖子: 557
地址: 江西吉安
送出感谢: 1
接收感谢: 0 次
何必那么麻烦呢,不会改就用首选项>>软件源不就可以了


页首
 用户资料  
 
10 楼 
 文章标题 : Re: [求助]难道我真的把这些更新全部安上吗?
帖子发表于 : 2009-01-29 8:41 
头像

注册: 2008-04-02 13:26
帖子: 3331
地址: 上海
送出感谢: 0 次
接收感谢: 1
helloworld222 写道:
netphi 写道:
装不装随便你,Ubuntu本来就是一个更新频繁的linux版本,如果你认为你目前在用的软件版本已经足够,那么你可以修改一下source.list,只保留安全更新即可。

如何修改source.list文件里的内容(语法),使得只保留安全更新呢?

菜单“系统——系统管理——软件源——更新”,只选择“重要安全更新”。


_________________
Blog: http://ttboke.com/ubuntu/
Google+: http://gplus.to/jandyzhu


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译