求助:怎么安装QQ、飞信等软件

重复贴和参考价值不大的帖子,版主维护
回复
ltl0726
帖子: 5
注册时间: 2009-02-07 12:27
送出感谢: 0
接收感谢: 0

求助:怎么安装QQ、飞信等软件

#1

帖子 ltl0726 » 2009-02-12 15:52

我是菜鸟 想安装QQ 飞信 我用的是UBUNTU 8.04
我下的是.deb文件 安装的时候 状态上写: Error:Wrong architecture 'i386'

求大侠帮忙了 谢谢
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

Re: 求助:怎么安装QQ、飞信等软件

#2

帖子 delectate » 2009-02-12 16:22

构架不对吧

你用的是64位的系统?
头像
lerosua
论坛版主
帖子: 8455
注册时间: 2007-11-29 9:41
送出感谢: 0
接收感谢: 0
联系:

Re: 求助:怎么安装QQ、飞信等软件

#3

帖子 lerosua » 2009-02-12 16:40

问题被人解决了,溜达一下
头像
dsj
帖子: 810
注册时间: 2008-08-21 20:26
送出感谢: 0
接收感谢: 0
联系:

Re: 求助:怎么安装QQ、飞信等软件

#4

帖子 dsj » 2009-02-12 21:31

软件交流群:17264279
图书分享群:18246379
互动社区:http://www.ubuntuchina.com/
回复

回到 “归档贴”