当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 不能升级
帖子发表于 : 2009-02-15 12:24 

注册: 2008-04-26 14:58
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
今天打算升级软件包的,但是确出现了以下的错误画面,从这以后就不能升级了,请帮忙看看应该怎样解决这个问题,谢谢!


附件:
Screenshot.png
Screenshot.png [ 70.92 KiB | 被浏览 71 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 不能升级
帖子发表于 : 2009-02-15 13:28 

注册: 2008-04-26 14:58
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
还有阿,也不能安装软件了,请看下面的截图。


附件:
Screenshot.png
Screenshot.png [ 787.77 KiB | 被浏览 72 次 ]

页首
 用户资料  
 
3 楼 
 文章标题 : Re: 不能升级
帖子发表于 : 2009-02-15 14:10 
头像

注册: 2009-01-23 13:35
帖子: 88
地址: 武汉
送出感谢: 0 次
接收感谢: 0 次
应该是源的问题,换个源试试 http://wiki.ubuntu.org.cn/%E6%B7%BB%E5% ... 6%E5%BA%93 :em11


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 不能升级
帖子发表于 : 2009-02-22 11:11 

注册: 2008-04-26 14:58
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
谢谢楼上的朋友,果然是源的问题,现在更新之后就没事了,呵呵~~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译