当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : unbuntu 更新到最新的kernel,compiz 用不起了请教一下是怎么办?
帖子发表于 : 2009-03-12 10:21 

注册: 2008-11-23 14:07
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
更新到最新的2.6.27-13核心,结果重起后就进不了ubuntu系统了,最后是个黑屏就不动了,重新用recover mode起动可以进去,但compiz都用不起,受限驱动也用不起,不知道怎么办,各位大哥帮帮忙


页首
 用户资料  
 
2 楼 
 文章标题 : Re: unbuntu 更新到最新的kernel,compiz 用不起了请教一下是怎么办?
帖子发表于 : 2009-03-12 13:00 
头像

注册: 2009-02-28 16:42
帖子: 107
送出感谢: 0 次
接收感谢: 0 次
用recover mode进去xfix一下,然后重装显卡驱动


_________________
代码:
sudo make love


页首
 用户资料  
 
3 楼 
 文章标题 : Re: unbuntu 更新到最新的kernel,compiz 用不起了请教一下是怎么办?
帖子发表于 : 2009-03-14 17:19 

注册: 2008-11-23 14:07
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
楼上兄弟用envyng 重新装了一次还是不行,2.6.27-13核心下还是不行,但在2.6.27-12下完全正常


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译