ubuntu中如何使用OPENGL开发包?

重复贴和参考价值不大的帖子,版主维护
回复
lpfvip
帖子: 8
注册时间: 2009-03-15 19:51
送出感谢: 0
接收感谢: 0

ubuntu中如何使用OPENGL开发包?

#1

帖子 lpfvip » 2009-03-16 9:56

我想在ubuntu系统下做opengl开发,用sudu apt-get install gult 和 sudu apt-get install opengl 试了一下,都不能下载,那在ubuntu中如何做opengl开发呢?请高手指点
回复

回到 “归档贴”