当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 11 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 18:40 
头像

注册: 2008-03-20 13:29
帖子: 97
送出感谢: 0 次
接收感谢: 0 次
我的9.04在一次更新后,发现自己的多媒体播放出了很大的问题,要么是播放不了,要么是反应半天才有反应,有时播放时不能暂停,一暂停就不行了,再也放不了了,有时打开mp3或者视频的时候,他就显示快进...........


我无语了,不知道各位有没有出这些问题,那位高手了解的话,可以讲解一下


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 21:52 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
我和你差不多!只是没你恼火,我就是不能暂停!一暂停后就有可能播放不了!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 22:06 
头像

注册: 2008-03-26 14:28
帖子: 385
送出感谢: 0 次
接收感谢: 0 次
用的什么软件?我这里没有任何问题。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 22:09 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
没有这些问题

:em02


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 23:38 
头像

注册: 2008-04-01 21:20
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
我用的Mplayer
用Rhythmbox放音频文件也有类似问题!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 23:40 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
更新后无法播放mms


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-18 23:57 

注册: 2008-11-09 14:58
帖子: 951
送出感谢: 0 次
接收感谢: 0 次
我没有这些问题。建议你把有问题的程序重装一次,从新立德里面装。


_________________
我是菜鸟,我怕啥!顶多重新装一次又怎么样?10几年来WINDOWS我们重新来过了多少次?
其实也就只会装装系统,其他一概不会
http://youngerlak.blog.163.com


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-19 9:03 
头像

注册: 2008-11-01 20:40
帖子: 147
送出感谢: 0 次
接收感谢: 0 次
我的正常


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-19 9:04 
头像

注册: 2008-11-01 20:40
帖子: 147
送出感谢: 0 次
接收感谢: 0 次
有个建议,大家不要修改9.04原来自带的源,用官方的源升级安全,如果你喜欢冒险就加第三方源来升级吧,哈哈 :em11


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-19 9:49 
头像

注册: 2006-09-10 16:06
帖子: 1456
送出感谢: 0 次
接收感谢: 0 次
最近几天的包更新有很多问题,害得我从网络安装系统搞了三天才搞定。


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 9.04更新后问题报告--播放多媒体出现严重问题
帖子发表于 : 2009-03-19 11:15 
头像

注册: 2008-03-20 13:29
帖子: 97
送出感谢: 0 次
接收感谢: 0 次
boreascn 写道:
用的什么软件?我这里没有任何问题。



mplayer audaciou


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 11 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译