9.04中双核cpu调节有问题?

重复贴和参考价值不大的帖子,版主维护
头像
boreascn
帖子: 385
注册时间: 2008-03-26 14:28
送出感谢: 0
接收感谢: 0

9.04中双核cpu调节有问题?

#1

帖子 boreascn » 2009-03-18 22:26

我的cpu是T5600的,用了9.04几天,总觉得cpu温度较高。今天查看系统监视器发现,9.04只是盯着我的一颗cpu在使用。两个cpu的使用率严重不均衡。

我在8.10中还是很正常的阿。

有没有用双核cpu的兄弟来说说你们的情况?
头像
hcym
帖子: 15634
注册时间: 2007-05-06 2:46
送出感谢: 0
接收感谢: 2 次

Re: 9.04中双核cpu调节有问题?

#2

帖子 hcym » 2009-03-18 22:32

严重正常
头像
boreascn
帖子: 385
注册时间: 2008-03-26 14:28
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#3

帖子 boreascn » 2009-03-18 22:49

日,难道是我人品不行?? :em06
头像
cqcyj222
帖子: 170
注册时间: 2008-04-01 21:20
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#4

帖子 cqcyj222 » 2009-03-18 23:36

我的没有这个情况
firemaple
帖子: 202
注册时间: 2008-05-09 12:51
来自: 上海
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#5

帖子 firemaple » 2009-03-19 16:22

嗯,确实正常。
kqhon
帖子: 2
注册时间: 2009-04-03 16:07
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#6

帖子 kqhon » 2009-04-04 12:42

我的8.10出现这种情况。应该怎么解决?
firemaple
帖子: 202
注册时间: 2008-05-09 12:51
来自: 上海
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#7

帖子 firemaple » 2009-04-04 13:57

用9.04,我的8.10问题多多。
kqhon 写了:我的8.10出现这种情况。应该怎么解决?
头像
karllv
帖子: 632
注册时间: 2008-12-04 17:23
送出感谢: 0
接收感谢: 1 次

Re: 9.04中双核cpu调节有问题?

#8

帖子 karllv » 2009-04-05 16:18

正常
头像
adagio
论坛版主
帖子: 22109
注册时间: 2008-02-17 23:47
来自: 美丽富饶的那啥星球
送出感谢: 7 次
接收感谢: 74 次

Re: 9.04中双核cpu调节有问题?

#9

帖子 adagio » 2009-04-05 16:45

boreascn 写了:日,难道是我人品不行?? :em06
是滴!
我的7750严重正常!
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手
ninyun
帖子: 185
注册时间: 2008-04-13 9:47
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#10

帖子 ninyun » 2009-04-05 17:42

我的PENTIUM 4应是单核,但是UBUNTU的SYSTEM MONITOR 老是表明是双核,不知何故。
附件
s2.png
头像
xiaowei3731
帖子: 129
注册时间: 2007-09-10 18:28
送出感谢: 0
接收感谢: 0
联系:

Re: 9.04中双核cpu调节有问题?

#11

帖子 xiaowei3731 » 2009-04-06 22:43

LS :em38 LZ要跟你学习啊 :em04
laoli_1982
帖子: 23
注册时间: 2007-07-12 1:06
送出感谢: 0
接收感谢: 0
联系:

Re: 9.04中双核cpu调节有问题?

#12

帖子 laoli_1982 » 2009-04-07 10:53

ninyun 写了:我的PENTIUM 4应是单核,但是UBUNTU的SYSTEM MONITOR 老是表明是双核,不知何故。
你的P4支持超线程,所以看到是两个正常
overthink
帖子: 8
注册时间: 2007-09-15 12:45
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#13

帖子 overthink » 2009-04-07 13:05

你的P4支持超线程,所以看到是两个正常 :em02 你用四核的I7 应该就看到八个了
头像
shenglongr
帖子: 143
注册时间: 2008-11-05 20:55
送出感谢: 0
接收感谢: 0
联系:

Re: 9.04中双核cpu调节有问题?

#14

帖子 shenglongr » 2009-04-15 21:00

我的是64位的 原来使用的是源里的flash插件 一会这个核一百 一会那个核一百 后来到网上下了个adobe flash player 64bit 好了 哈哈 :em09
头像
xup8881
帖子: 35
注册时间: 2008-10-24 9:06
送出感谢: 0
接收感谢: 0

Re: 9.04中双核cpu调节有问题?

#15

帖子 xup8881 » 2009-04-25 23:05

PICTURE:/home/zing/.tencent/qq//AppData/file//sendpix0.jpg

的确有问题 我的cpu 占用了60%
ubuntu 至上
回复

回到 “归档贴”