当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 急,不能开启视觉特效?
帖子发表于 : 2009-03-20 8:49 

注册: 2009-03-17 18:11
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
我的显卡是nvidia geforce go 7300的192M独显,为什么不能开启视觉特效?
而且我单击“系统”--“系统管理”--“硬件驱动”,里面也说这个系统上没有使用专用驱动,这不就是说我电脑上没有安装受限的驱动吗?
现在急死人了,搞了一个多星期,还是不会弄,所以在这里发帖求助了,哪位懂的,可以在这里留言,不过力求详细,因为本人是一只小菜鸟!!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 急,不能开启视觉特效?
帖子发表于 : 2009-03-20 9:10 
头像

注册: 2007-03-02 17:36
帖子: 7259
送出感谢: 3
接收感谢: 97
下载官方的驱动装上试试


_________________
虽然世上没有完美的东西,但这并不影响我们追求完美,因为只有偏执狂才TMD能成功。
10.04新手入门——笨兔兔讲述自己的故事


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 急,不能开启视觉特效?
帖子发表于 : 2009-03-20 10:14 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
安装。run驱动


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 急,不能开启视觉特效?
帖子发表于 : 2009-03-20 10:54 

注册: 2009-03-17 18:11
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
早就下载官方的驱动了啦,可是还是没有用啊?怎么办啊


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 急,不能开启视觉特效?
帖子发表于 : 2009-03-20 11:16 
头像

注册: 2008-02-17 23:47
帖子: 22108
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
向子韩 写道:
早就下载官方的驱动了啦,可是还是没有用啊?怎么办啊

装了没有啊?


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 急,不能开启视觉特效?
帖子发表于 : 2009-03-21 9:52 

注册: 2009-03-17 18:11
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
装了啊,我的显卡驱动是最新的啊,没有什么作用啊,怎么办经?


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 急,不能开启视觉特效?
帖子发表于 : 2009-03-21 10:37 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
什么会没有受限制驱动?显卡驱动启用了没有?


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译