当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助:无法打开软件包
帖子发表于 : 2009-03-22 18:42 

注册: 2008-03-27 12:40
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
在终端更新软件时,下载完成后出现如下提示:
(正在读取数据库 ... dpkg:处理 /var/cache/apt/archives/linux-image-2.6.24-16-generic_2.6.24-16.30_amd64.deb (--unpack)时出错:
无法打开软件包“linux-image-2.6.24-16-generic”的文件名列表文件: Stale NFS file handle
在处理时有错误发生:
/var/cache/apt/archives/linux-image-2.6.24-16-generic_2.6.24-16.30_amd64.deb
由于出现了太多错误,处理过程被终止了。
E: Sub-process /usr/bin/dpkg returned an error code (1)

请大家帮忙看看是什么问题。谢谢了 :em01


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求助:无法打开软件包
帖子发表于 : 2009-03-23 13:44 

注册: 2008-03-27 12:40
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
没人回复 :em06
自己顶起来,大家帮忙看一下。
现在小弟的电脑更新不了软件,要安什么东西都是上面那个提示。各位大哥大姐帮帮忙


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译