poppler-glib升级

重复贴和参考价值不大的帖子,版主维护
回复
把酒临风
帖子: 1
注册时间: 2008-05-26 10:07
送出感谢: 0
接收感谢: 0

poppler-glib升级

#1

帖子 把酒临风 » 2009-03-24 10:53

我在用8.04,编译软件时显示Requested 'poppler-glib >= 0.8' but version of poppler-glib is 0.6.4,请问下 poppler-glib怎么升级阿??
回复

回到 “归档贴”