安装9.04后开机静音

重复贴和参考价值不大的帖子,版主维护
回复
qq8593001qq
帖子: 135
注册时间: 2008-01-09 12:56
送出感谢: 0
接收感谢: 0
联系:

安装9.04后开机静音

#1

帖子 qq8593001qq » 2009-03-24 13:53

每次开机都是自动静音,需要调音量。昨天更新到2.6.28-geeric后开机 屏幕下方有个静音图标,不知道怎么去除
音量正常。
抓图还抓不到,是一个正方形灰底,红色静音图案
附件
Screenshot.jpg
头像
hcym
帖子: 15634
注册时间: 2007-05-06 2:46
送出感谢: 0
接收感谢: 2 次

Re: 安装9.04后开机静音

#2

帖子 hcym » 2009-03-24 14:39



偶尔遭遇

估计是八格

再等升级解决吧
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 安装9.04后开机静音

#3

帖子 想入非非 » 2009-03-25 17:32

我的有时候会出现这种情况,似乎pulseaudio在9.04上还不是很稳定 :em09
Ubuntu User
头像
julykitt
帖子: 397
注册时间: 2008-10-14 12:46
送出感谢: 0
接收感谢: 0

Re: 安装9.04后开机静音

#4

帖子 julykitt » 2009-03-27 5:54

楼主桌面右边的东东,是怎么弄的啊?
微软做的是商品—能卖出就行
苹果做的是艺术品—卖的就是艺术
Linux是手工制品—自己用着爽就行
youngerlak
帖子: 951
注册时间: 2008-11-09 14:58
送出感谢: 0
接收感谢: 0

Re: 安装9.04后开机静音

#5

帖子 youngerlak » 2009-03-27 6:14

想入非非 写了:我的有时候会出现这种情况,似乎pulseaudio在9.04上还不是很稳定 :em09
抱歉,俺这里是100%完美了!
我是菜鸟,我怕啥!顶多重新装一次又怎么样?10几年来WINDOWS我们重新来过了多少次?
其实也就只会装装系统,其他一概不会
http://youngerlak.blog.163.com
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

Re: 安装9.04后开机静音

#6

帖子 内存不足 » 2009-04-08 20:24

俺这里也是 每次开机都是静音状态。但.....是 如果碰到断电或主动按电源强行关机后再启动反而正常了..... :em20
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: 安装9.04后开机静音

#7

帖子 想入非非 » 2009-04-09 16:32

现在我基本上已经正常了。。。最近升级很频繁 :em04
Ubuntu User
奈我何
帖子: 63
注册时间: 2007-06-23 15:47
送出感谢: 0
接收感谢: 0

Re: 安装9.04后开机静音

#8

帖子 奈我何 » 2009-05-07 8:47

内存不足 写了:俺这里也是 每次开机都是静音状态。但.....是 如果碰到断电或主动按电源强行关机后再启动反而正常了..... :em20

我和你一样。。。。
回复

回到 “归档贴”