安装更新的时候提示这个错误。。

重复贴和参考价值不大的帖子,版主维护
回复
killua_hzl
帖子: 4
注册时间: 2008-08-17 15:13
送出感谢: 0
接收感谢: 0

安装更新的时候提示这个错误。。

#1

帖子 killua_hzl » 2009-03-24 17:49

E: /var/cache/apt/archives/ghostscript_8.63.dfsg.1-0ubuntu6.3_i386.deb: files list file for package `g++-4.3' is missing final newline


:em20
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

Re: 安装更新的时候提示这个错误。。

#2

帖子 delectate » 2009-03-24 19:03

换源



字数补丁
killua_hzl
帖子: 4
注册时间: 2008-08-17 15:13
送出感谢: 0
接收感谢: 0

Re: 安装更新的时候提示这个错误。。

#3

帖子 killua_hzl » 2009-03-24 22:05

能说具体点不??
killua_hzl
帖子: 4
注册时间: 2008-08-17 15:13
送出感谢: 0
接收感谢: 0

Re: 安装更新的时候提示这个错误。。

#4

帖子 killua_hzl » 2009-03-24 22:35

后代, 大哥能具体点不??
回复

回到 “归档贴”