当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 跪求各位高手(我的evolution能够接收usenet邮件,却发不了,是怎么回事)
帖子发表于 : 2009-03-27 5:01 

注册: 2008-12-01 7:52
帖子: 307
地址: 蜀山
送出感谢: 0 次
接收感谢: 0 次
我用的gmail可以在evolution正常接受和发送邮件。但是在新闻组这里,可以接收邮件,但是我完成发送邮件之后,却在usenet服务器上看不到我发出去的信,这是为什么。我用的新闻组是cn99的。
这个是我的发送配置,大家看看是不是有什么问题
图片


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 跪求各位高手(我的evolution能够接收usenet邮件,却发不了,是怎么回事)
帖子发表于 : 2009-03-27 5:32 

注册: 2008-11-09 14:58
帖子: 951
送出感谢: 0 次
接收感谢: 0 次
如果你仔细的看了gmail的帮助文档,你会发现需要勾选服务器认证和SSL加密。 :em20


_________________
我是菜鸟,我怕啥!顶多重新装一次又怎么样?10几年来WINDOWS我们重新来过了多少次?
其实也就只会装装系统,其他一概不会
http://youngerlak.blog.163.com


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 跪求各位高手(我的evolution能够接收usenet邮件,却发不了,是怎么回事)
帖子发表于 : 2009-03-27 13:22 

注册: 2008-12-01 7:52
帖子: 307
地址: 蜀山
送出感谢: 0 次
接收感谢: 0 次
to youngerlak大哥
我是参照下面这个贴子,配置的
https://forum.ubuntu.org.cn/viewtopic.php?f=48&t=179564
里面没有使用服务器认证和SSL加密。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 跪求各位高手(我的evolution能够接收usenet邮件,却发不了,是怎么回事)
帖子发表于 : 2009-03-27 13:29 

注册: 2008-12-01 7:52
帖子: 307
地址: 蜀山
送出感谢: 0 次
接收感谢: 0 次
按照2楼的方法,勾选服务器认证和SSL加密。也还是不行。
郁闷中。。。。。。
我是按照下面这样发信的,有问题吗?
图片


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 跪求各位高手(我的evolution能够接收usenet邮件,却发不了,是怎么回事)
帖子发表于 : 2009-03-27 19:33 

注册: 2008-12-01 7:52
帖子: 307
地址: 蜀山
送出感谢: 0 次
接收感谢: 0 次
貌似无人知道
自己再顶


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 跪求各位高手(我的evolution能够接收usenet邮件,却发不了,是怎么回事)
帖子发表于 : 2009-03-28 0:39 

注册: 2008-12-01 7:52
帖子: 307
地址: 蜀山
送出感谢: 0 次
接收感谢: 0 次
自己在顶


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译