当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 升级要删除好多包阿。。
帖子发表于 : 2009-03-27 21:28 
头像

注册: 2008-07-23 19:06
帖子: 746
送出感谢: 0 次
接收感谢: 0 次
连mplayer都要删除阿?

还有ibus。。。

有解决之道嘛?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 升级要删除好多包阿。。
帖子发表于 : 2009-03-27 21:59 
头像

注册: 2007-01-04 9:49
帖子: 829
系统: ubuntu-gnome
送出感谢: 5
接收感谢: 5
旧的不去新的不来吗


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 升级要删除好多包阿。。
帖子发表于 : 2009-04-01 13:31 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
要删除也没有办法。。。但是锁定版本有用处么? :em20


_________________
Ubuntu User


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译