Ubuntu 8.04 LTS安装不了flashplayer 8.04

重复贴和参考价值不大的帖子,版主维护
回复
aladdinwang
帖子: 18
注册时间: 2009-03-29 0:17
送出感谢: 0
接收感谢: 0

Ubuntu 8.04 LTS安装不了flashplayer 8.04

#1

帖子 aladdinwang » 2009-03-29 16:56

所有方法都试遍了,都不行。。
快要爆炸了
以下几个方法都不起作用
viewtopic.php?f=85&t=176271
http://blog.906620.com/?p=137
aladdinwang
帖子: 18
注册时间: 2009-03-29 0:17
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.04 LTS安装不了flashplayer 8.04

#2

帖子 aladdinwang » 2009-03-29 16:57

严格来说不是安装不了,是安装了以后没有效果
firefox还是显示没有flashplayer这个插件
头像
wangdu2002
帖子: 13284
注册时间: 2008-12-13 19:39
来自: 物华天宝人杰地灵
送出感谢: 1 次
接收感谢: 6 次

Re: Ubuntu 8.04 LTS安装不了flashplayer 8.04

#3

帖子 wangdu2002 » 2009-03-29 17:01

看Wiki里面的804Hardy的Qref中的基本配置和热门配置。 :em09
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!
aladdinwang
帖子: 18
注册时间: 2009-03-29 0:17
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.04 LTS安装不了flashplayer 8.04

#4

帖子 aladdinwang » 2009-03-29 20:10

试过了不行
yb0327
帖子: 196
注册时间: 2006-06-27 12:30
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.04 LTS安装不了flashplayer 8.04

#5

帖子 yb0327 » 2009-03-29 20:40

flashplayer 10不能装?
aladdinwang
帖子: 18
注册时间: 2009-03-29 0:17
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.04 LTS安装不了flashplayer 8.04

#6

帖子 aladdinwang » 2009-03-29 20:43

是的,不知道为什么,各种方法都试过了
aladdinwang
帖子: 18
注册时间: 2009-03-29 0:17
送出感谢: 0
接收感谢: 0

Re: Ubuntu 8.04 LTS安装不了flashplayer 8.04

#7

帖子 aladdinwang » 2009-03-29 20:45

不是flashplayer 9安装ff plugin时需要flashplayer.xpt文件吗?
为什么10不要?
都快发狂了。。。 :em20
回复

回到 “归档贴”